Forum graficzne Burning-Brushes.pl

Issues with Fuzzy 20 RC 4 "Updated"


Hey guys ;)

I just installed the Fuzzy theme on my website ( http://gunbad.com/index.php ) and there is one little issue I am having.

Each of the block titles has a funky graphic just before the name.  The color and shape would indicate that this is a graphic that's part of some kind of default set, but I was unable to check what image that is so I could change it.

I am attaching a screenshot of what I mean below.




Does anyone have any idea where this graphic comes from and/or where I would locate it in order to edit it to match the website ?


BTW my family is originally from Poland so I can read & understand it, just don't do so well with writing in it, so if anyone feels like replying in Polish that's ok.





Took me a while but I found the answer.

Simpleportal defaults to :

/Themes/default/images/theme/main_block.png

so that is the graphic file that needs to be edited.



Abik

  • VIP
  • *****
    • Amerykański plastik
      • Zobacz profil
    Thanks man! We're really sorry that we didn't help you. I was trying to find the solution but I fail, I don't know this style at all but I will talk abotu this problem with voythas (author of this style).
    Sorry for my english and thaks for sharing the solution with us! :D
    Have a nice day (or rather night now :D )
    « Ostatnia zmiana: Grudzień 30, 2010, 22:08:37 wysłana przez Abik »


    Annoyer13

    • VIP
    • *****
      • zzz
        • Zobacz profil
        • Dobry VPN
      On Firefox everything looks fine, just with Chrome there's something wrong. Surely voythas will fix it soon.


      Wielokrotne powtarzanie kłamstwa nie czyni go prawdą.